10 Derniers messages des Forums

Forum/SujetRéponses
report des erreurs / coolpaie mac
Erreur à l’export de Buleltin de paie PDF = zero octet
6
report des erreurs / coolpaie windows
report des erreurs / coolpaie windows
0
utilisation version windows
Signature absente sur les AEM
4
vos questions
anomalie URSSAF boc de régularisation
6
remarques – améliorations / coolpaie mac
Export AEM/BP/CS mensuel par salarié
2
Windows
Windows
0
cotisations et chiffres clés
Bug Taxe Apprentissage
2
droit social – Autres
droit social – Autres
0
droit social – Audiens
CASC SVP EDI NOUVEAU FORMAT
8
le site de coolpaie
le site de coolpaie
0
5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #199205
    Richard Sempéfatsofatso
    Participant

    Bonjour,

    Je viens de me rendre compte que les signatures sur les AEM sont manquantes depuis ce mois-ci (mars 2024), alors qu’auparavant, pas de souci.
    Les contrats d’engagement sont toujours bien signés, mais plus les AEM.

    Pour info :
    – j’utilise Coolpaie (version 4.0.0.8.296 – version professionnelle / Permanents) sous Windows 10 – 64 bits
    – ma signature est bien enregistrée dans mes paramètres Société (fichier .jpg de 4,73 Ko, 424 x 182 px, 200 ppp)
    – la signature des AEM est absente quel que soit l’état de la case “Création des PDF AEM et CE” dans les options (cochée ou non cochée – options 2).

    Pouvez-vous m’aider?

    Merci,

    Richard

    #200656
    simoneciesimonecie
    Participant

    Bonjour Richard,

    Avez-vous reçu une réponse? J’ai le même souci que vous et ce, depuis janvier 2024.

    Merci d’avance.

    Bénédicte

    #200791
    Richard Sempéfatsofatso
    Participant

    Bonjour Bénédicte,

    Aucune réponse de coolpaie à ce jour, et le problème est toujours là…

    Richard.

    #202422
    simoneciesimonecie
    Participant

    Bonjour Richard,

    De notre côté, nous avons supprimé l’image enregistrée et nous l’avons téléchargée à nouveau après avoir placé ladite image dans le disque dur interne de l’ordinateur que nous utilisons pour coolpaie (auparavant elle était sur un disque externe). De notre côté, le problème venait du changement de PC vers MAC.

    J’espère que ma réponse vous aidera.

    Bénédicte

    • Cette réponse a été modifiée le il y a 1 mois et 4 semaines par simoneciesimonecie.
    #205604
    Richard Sempéfatsofatso
    Participant

    Bonjour Bénédicte,

    Merci pour votre réponse ! J’ai suivi votre conseil, supprimé puis remis l’image enregistrée et cela fonctionne !

    Richard

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.